[Ran] J'y comprends rien !

francois f.morize at yci69.fr
Dim 16 Nov 14:21:11 CET 2008


et l'Afterburner? tu l'a désactivé?

On ven, 2008-08-22 at 09:53 +0200, verdonnaise wrote:
> Le reglage distance est standard (2000 m) comme il était avant. J'ai
> essayé 7000 mais ça ne change rien.
> Le buffalo est un air station turbo G  (WHR-HP-G54 )
> J'ai changé de canal sans résultat, il n'y a pas de box en vue...
> 
> Autre symptôme, le signal a augmenté sur certain clients, baissé sur
> d'autres et disparu sur une bonne moitié.
> 
> Le titre du message résume bien mon état d'esprit aujourd'hui !
> 
> Patrice
> 
> v rac a écrit : 
> > Exact, rien qu'en changeant le canal j'ai réussi une fois passer de
> > 1mb/s à 5.5. Ton buffalo, c'est un broadcom ou un atheros? 
> > Y'a plein de discutions sur le forum de ddwrt sur ds controverses de
> > fonctionnement du paramètre distance. Brain Slayer dit qu'il règle
> > ça bien au-delà du nécessaire sans problèmes. Le paramètre est dans
> > Wireless_Basic.asp. À 0, il désactive le ACK timing sur Broadcom et
> > le passe en mode auto sur Atheros d'après ce que j'ai lu. 
> > 
> > 
> > 
> > 
> > ----- Message d'origine ----- De : "Le Net du Kermeur"
> > <le.net.du.kermeur at free.fr> 
> > À : "Reseaux ruraux" <ran at lists.vaour.net> 
> > Envoyé : vendredi 22 août 2008 09:04 
> > Objet : Re: [Ran] J'y comprends rien ! 
> > 
> > 
> > verdonnaise a écrit : 
> > > Bonjour, bonsoir la liste 
> > > 
> > > J'ai un souci avec un AP installé (WRT 54 GL + DDWRT) depuis 2 ans
> > > et qui distribue un ADSL correct à une dizaine de foyers. 
> > > Cet été, il devient capricieux, on doit le rebooter électriquement
> > > souvent. 
> > > Aujourd'hui, je le change pour un  Buffalo + DDWRT 2.3 SP2) avec
> > > la même configuration que l'autre (copiée de l'autre) 
> > > 
> > > Et là c'est bizarre, le signal sur mon AP client augmente (de -78
> > > à - 62) mais la vitesse chute (de 2 Mbits à 220 Kbits) 
> > > 
> > Un débit faible alors que le niveau de signal est correct provient
> > assez 
> > souvent d'un mauvais 
> > réglage du paramètre distance (variable wl0_distance), mais je ne
> > sais 
> > pas ou ça se trouve 
> > dans DDWRT. 
> > Autre possibilité, il y a d'autres émissions (de box par exemple)
> > sur le 
> > même canal (où des 
> > canaux adjacents). 
> > 
> > A+ 
> > Marc 
> > > Je m'en vais remettre l'ancien sauf si quelqu'un comprend mieux
> > > que moi. 
> > > 
> > > 
> > > Bonne nuit 
> > > 
> > > Patrice 
> > > http://www.verdon-perigord.fr 
> > > 
> > > 
> > > _______________________________________________ 
> > > Ran mailing list 
> > > Ran at lists.vaour.net 
> > > http://lists.vaour.net/mailman/listinfo/ran 
> > > 
> > > 
> > 
> > 
> > _______________________________________________ 
> > Ran mailing list 
> > Ran at lists.vaour.net 
> > http://lists.vaour.net/mailman/listinfo/ran 
> > 
> > 
> > 
> > _______________________________________________ 
> > Ran mailing list 
> > Ran at lists.vaour.net 
> > http://lists.vaour.net/mailman/listinfo/ran 
> > 
> > 
> 
> _______________________________________________
> Ran mailing list
> Ran at lists.vaour.net
> http://lists.vaour.net/mailman/listinfo/ran





More information about the Ran mailing list