RE : [ok] Re: [Ran] Débit limité...

wifi Quercy - Sylvain sylvain at wifiquercy.net
Mer 14 Déc 00:52:34 CET 2005


Si ta vue est bien dégagée, tu devrais avoir au moins 5 Mbps (moi j'ai
5,2 Mbs avec Alchemy et ils ont 6 Mbps avec openWRT à Viviers pour
7km)...je penses qu'il s'agit d'un problème d'antenne ou de cable
d'antenne...ou peut etre aussi qu'il y a des fils electriques sur le
chemin entre des deux AP ?

As-tu changé complètement d'AP ? pour voir si un des deux AP n'aurait
pas un problème?

A bientôt

> -----Message d'origine-----
> De : ran-bounces at lists.vaour.net [mailto:ran-bounces at lists.vaour.net]
De
> la part de verdonnaise
> Envoyé : mardi 13 décembre 2005 15:49
> À : Reseaux ruraux avec ou sans fils
> Objet : [ok] Re: [Ran] Débit limité...
> 
> Bonsoir,
> 
> Quelques nouvelles du débit :
> Depuis le passage sur le canal 1, ça va beaucoup mieux  pour le débit.
> Les AP se calent sur 54Mb.
> Je les ai remis à 9 car j'en ai un qui me paraît se bloquer de temps
en
> temps (?)
> J'ai environ 1.5Mb
> Le RSSI a baissé (-70, -80) c'est le changement de canal ?
> 
> J'ai également du mal à mémoriser les valeur srl, lrl, frameburst,...
> que je retrouve parfois à des valeurs initiales.
> Il y a semble-t-il la commande "save stratup" à utiliser mais je ne
sais
> pas trop quand ou comment.
> 
> Encore merci pour tous ces conseils et surtout celui du changement de
> canal...
> 
> Patrice Valade
> 
> _______________________________________________
> Ran mailing list
> Ran at lists.vaour.net
> http://lists.vaour.net/mailman/listinfo/ran







More information about the Ran mailing list